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SharePoint Products > Support > FAQ  

 Frequently Asked Questions

FAQ 1: Unknown error when using CopyMove for the first time

PROBLEM

This error shows when accessing any of the CopyMove pages.

CAUSE

An unknown error can of course be anything. But this is also just the general error message that SharePoint shows in a production environment in order to not compromise any system information to end users.

RESOLUTION

This error usually occurs because of a missing resource file - see this faq to resolve this problem.

To see the exact error message, open the web.config file of the SharePoint Web application and set the CallStack attribute to true on the SafeMode element, and the mode attribute to Off on the customErrors element. Then repeat your actions to reproduce the error.

     
 
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